Login
Newsletter
Sicherheitsmeldungen für Mai 2014
Aktuelle Meldungen Distributionen
next 2014  next
next Mai  next
Datum Uhrzeit Hersteller Meldung
Do, 1.5. 09:02 Mangelnde Eingabeprüfung in dpkg (Aktualisierung)
Betroffene Systeme: 3 ID: DSA-2915-2
So, 4.5. 09:42 Mehrere Probleme in mysql-5.5
Betroffene Systeme: 3 ID: DSA-2919-1
09:42 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2920-1
23:23 Ausführen beliebiger Kommandos in xbuffy
Betroffene Systeme: 4 ID: DSA-2921-1
Mo, 5.5. 16:40 Denial of Service in strongSwan
Betroffene Systeme: 4 ID: DSA-2922-1
20:09 Mehrere Probleme in openjdk-7
Betroffene Systeme: 2 ID: DSA-2923-1
20:10 Mehrere Probleme in icedove
Betroffene Systeme: 3 ID: DSA-2924-1
Do, 8.5. 20:38 Ausführen beliebiger Kommandos in rxvt-unicode
Betroffene Systeme: 4 ID: DSA-2925-1
Mo, 12.5. 23:05 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: DSA-2926-1
Mi, 14.5. 07:10 Mehrere Probleme in libxfont
Betroffene Systeme: 3 ID: DSA-2927-1
Do, 15.5. 08:42 Mehrere Probleme in linux-2.6
Betroffene Systeme: 1 ID: DSA-2928-1
Fr, 16.5. 13:36 Mehrere Probleme in ruby-actionpack-3.2
Betroffene Systeme: 1 ID: DSA-2929-1
So, 18.5. 09:56 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2930-1
23:03 Denial of Service in OpenSSL
Betroffene Systeme: 3 ID: DSA-2931-1
Mo, 19.5. 16:42 Zwei Probleme in QEMU
Betroffene Systeme: 3 ID: DSA-2932-1
16:43 Zwei Probleme in qemu-kvm
Betroffene Systeme: 1 ID: DSA-2933-1
Di, 20.5. 10:25 Mehrere Probleme in python-django
Betroffene Systeme: 4 ID: DSA-2934-1
Do, 22.5. 08:47 Ausführen beliebiger Kommandos in libgadu
Betroffene Systeme: 2 ID: DSA-2935-1
Fr, 23.5. 14:39 Pufferüberlauf in torque
Betroffene Systeme: 3 ID: DSA-2936-1
Di, 27.5. 18:50 Zwei Probleme in mod-wsgi
Betroffene Systeme: 4 ID: DSA-2937-1
18:52 Beginn der Squeeze LTS-Unterstützung
Betroffene Systeme: 1 ID: DSA-2938-1
Sa, 31.5. 12:30 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2939-1
Pro-Linux
Pro-Linux @Twitter
Neue Nachrichten
Werbung