Login
Newsletter
Sicherheitsmeldungen für Dezember 2015
Aktuelle Meldungen Distributionen
next 2015  next
next Dezember  next
Datum Uhrzeit Hersteller Meldung
Di, 1.12. 22:20 Preisgabe von Informationen in gnutls26
Betroffene Systeme: 1 ID: DSA-3408-1
22:20 Zahlenüberlauf in PuTTY
Betroffene Systeme: 4 ID: DSA-3409-1
23:39 Mehrere Probleme in Mozilla Thunderbird
Betroffene Systeme: 3 ID: DSA-3410-1
Do, 3.12. 08:32 Ausführen beliebiger Kommandos in cups-filters
Betroffene Systeme: 2 ID: DSA-3411-1
Fr, 4.12. 06:11 Zahlenüberlauf in Redis
Betroffene Systeme: 3 ID: DSA-3412-1
09:07 Mehrere Probleme in OpenSSL
Betroffene Systeme: 3 ID: DSA-3413-1
Mi, 9.12. 22:36 Mehrere Probleme in Xen
Betroffene Systeme: 1 ID: DSA-3414-1
Do, 10.12. 10:59 Mehrere Probleme in Chromium
Betroffene Systeme: 2 ID: DSA-3415-1
So, 13.12. 20:34 Mangelnde Eingabeprüfung in PHPMailer
Betroffene Systeme: 3 ID: DSA-3416-1
Mo, 14.12. 14:34 Verwendung schwacher Verschlüsselung in bouncycastle
Betroffene Systeme: 3 ID: DSA-3417-1
Di, 15.12. 07:13 Mehrere Probleme in Chromium
Betroffene Systeme: 2 ID: DSA-3418-1
22:47 Ausführen beliebiger Kommandos in cups-filters
Betroffene Systeme: 2 ID: DSA-3419-1
22:50 Denial of Service in BIND
Betroffene Systeme: 2 ID: DSA-3420-1
Mi, 16.12. 21:25 Pufferüberlauf in GRUB
Betroffene Systeme: 3 ID: DSA-3421-1
21:25 Ausführen beliebiger Kommandos in Cacti
Betroffene Systeme: 4 ID: DSA-3423-1
21:32 Mehrere Probleme in iceweasel
Betroffene Systeme: 3 ID: DSA-3422-1
Do, 17.12. 08:44 Zahlenüberlauf in Subversion
Betroffene Systeme: 2 ID: DSA-3424-1
08:47 Pufferüberlauf in Gtk+ (Aktualisierung)
Betroffene Systeme: 4 ID: DSA-3337-2
15:26 Mangelnde Rechteprüfung in tryton-server
Betroffene Systeme: 2 ID: DSA-3425-1
15:27 Mangelnde Rechteprüfung in tryton-server
Betroffene Systeme: 2 ID: DSA-3425-1
Fr, 18.12. 12:48 Mehrere Probleme in Linux
Betroffene Systeme: 2 ID: DSA-3426-1
Sa, 19.12. 02:07 Ausführen von Code mit höheren Privilegien in Blueman
Betroffene Systeme: 2 ID: DSA-3427-1
02:07 Ausführen von Code mit höheren Privilegien in tomcat8
Betroffene Systeme: 3 ID: DSA-3428-1
Di, 22.12. 08:18 Zwei Probleme in Foomatic
Betroffene Systeme: 3 ID: DSA-3429-1
Mi, 23.12. 14:39 Mehrere Probleme in libxml2
Betroffene Systeme: 4 ID: DSA-3430-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung