Login
Newsletter
Sicherheitsmeldungen für November 2018
Aktuelle Meldungen Distributionen
next 2018  next
next November  next
Datum Uhrzeit Hersteller Meldung
Do, 1.11. 22:34 Mehrere Probleme in curl (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3805-2
Mi, 7.11. 07:34 Ausführen beliebiger Kommandos in systemd
Betroffene Systeme: 3 ID: USN-3806-1
07:34 Ausführen beliebiger Kommandos in NetworkManager
Betroffene Systeme: 3 ID: USN-3807-1
07:35 Zwei Probleme in Ruby
Betroffene Systeme: 4 ID: USN-3808-1
07:36 Zwei Probleme in OpenSSH
Betroffene Systeme: 3 ID: USN-3809-1
07:38 Mehrere Probleme in libxkbcommon (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3786-2
07:39 Mangelnde Rechteprüfung in ppp
Betroffene Systeme: 3 ID: USN-3810-1
07:39 Mehrere Probleme in SpamAssassin
Betroffene Systeme: 3 ID: USN-3811-1
22:53 Mehrere Probleme in nginx
Betroffene Systeme: 4 ID: USN-3812-1
Do, 8.11. 17:34 Zwei Probleme in pyOpenSSL
Betroffene Systeme: 1 ID: USN-3813-1
Mo, 12.11. 15:00 Zwei Probleme in libmspack
Betroffene Systeme: 3 ID: USN-3814-1
15:00 Ausführen beliebiger Kommandos in gettext
Betroffene Systeme: 4 ID: USN-3815-1
15:00 Ausführen beliebiger Kommandos in gettext (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3815-2
22:36 Mehrere Probleme in systemd
Betroffene Systeme: 3 ID: USN-3816-1
Di, 13.11. 07:41 Zwei Probleme in ClamAV (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3814-2
14:48 Zwei Probleme in ClamAV (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3814-3
16:24 Denial of Service in SpamAssassin (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3811-2
18:48 Mehrere Probleme in Python
Betroffene Systeme: 3 ID: USN-3817-1
Mi, 14.11. 23:23 Ausführen beliebiger Kommandos in PostgreSQL
Betroffene Systeme: 2 ID: USN-3818-1
Do, 15.11. 07:49 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3820-1
07:50 Ausführen von Code mit höheren Privilegien in Linux
Betroffene Systeme: 1 ID: USN-3819-1
07:50 Mehrere Probleme in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3820-3
07:59 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3822-1
08:01 Mehrere Probleme in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3820-2
08:01 Mehrere Probleme in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3822-2
08:01 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3821-1
08:02 Mehrere Probleme in Linux (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3821-2
08:02 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: USN-3823-1
16:37 Mehrere Probleme in Python (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3817-2
Fr, 16.11. 07:42 Mehrere Probleme in OpenJDK
Betroffene Systeme: 1 ID: USN-3824-1
Di, 20.11. 08:22 Mehrere Probleme in systemd (Aktualisierung)
Betroffene Systeme: 3 ID: USN-3816-2
Mi, 21.11. 19:14 Ausführen beliebiger Kommandos in mod_perl
Betroffene Systeme: 4 ID: USN-3825-1
Do, 22.11. 14:41 Ausführen von Code mit höheren Privilegien in mod_perl (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3825-2
Sa, 24.11. 01:01 Mehrere Probleme in Firefox (Aktualisierung)
Betroffene Systeme: 4 ID: USN-3801-2
Mo, 26.11. 17:46 Mehrere Probleme in QEMU
Betroffene Systeme: 4 ID: USN-3826-1
Di, 27.11. 18:42 Mehrere Probleme in Samba
Betroffene Systeme: 4 ID: USN-3827-1
Mi, 28.11. 07:26 Mehrere Probleme in WebKitGTK+
Betroffene Systeme: 2 ID: USN-3828-1
07:26 Mehrere Probleme in systemd (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3816-3
07:27 Mehrere Probleme in Samba (Aktualisierung)
Betroffene Systeme: 1 ID: USN-3827-2
07:27 Zwei Probleme in Git
Betroffene Systeme: 4 ID: USN-3829-1
17:54 Mehrere Probleme in OpenJDK
Betroffene Systeme: 2 ID: USN-3830-1
Do, 29.11. 16:39 Mehrere Probleme in Ghostscript
Betroffene Systeme: 4 ID: USN-3831-1
18:16 Mangelnde Rechteprüfung in libssh (Aktualisierung)
Betroffene Systeme: 4 ID: USN-3795-3
Fr, 30.11. 12:06 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3832-1
12:06 Mehrere Probleme in Linux
Betroffene Systeme: 1 ID: USN-3832-1
12:06 Zwei Probleme in Linux
Betroffene Systeme: 1 ID: USN-3833-1
Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung