Login
Newsletter
Sicherheitsmeldungen für Dezember 2018
Aktuelle Meldungen Distributionen
next 2018  next
next Dezember  next
Datum Uhrzeit Hersteller Meldung
Do, 6.12. 23:28 Mangelnde Rechteprüfung in policykit-1
Betroffene Systeme: 1 ID: DSA-4350-1
Fr, 7.12. 18:14 Ausführen beliebiger Kommandos in libphp-phpmailer
Betroffene Systeme: 1 ID: DSA-4351-1
Sa, 8.12. 09:41 Mehrere Probleme in chromium-browser
Betroffene Systeme: 1 ID: DSA-4352-1
Mo, 10.12. 23:05 Mehrere Probleme in php7.0
Betroffene Systeme: 1 ID: DSA-4353-1
Do, 13.12. 07:18 Mehrere Probleme in firefox-esr
Betroffene Systeme: 1 ID: DSA-4354-1
Do, 20.12. 07:12 Mehrere Probleme in openssl1.0
Betroffene Systeme: 1 ID: DSA-4355-1
19:45 Ausführen beliebiger Kommandos in netatalk
Betroffene Systeme: 1 ID: DSA-4356-1
Fr, 21.12. 07:15 Preisgabe von Informationen in libapache-mod-jk
Betroffene Systeme: 1 ID: DSA-4357-1
So, 23.12. 18:20 Mehrere Probleme in ghostscript (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-4346-2
Do, 27.12. 20:56 Mangelnde Eingabeprüfung in ruby-sanitize
Betroffene Systeme: 1 ID: DSA-4358-1
20:56 Mehrere Probleme in wireshark
Betroffene Systeme: 1 ID: DSA-4359-1
20:56 Mehrere Probleme in libarchive
Betroffene Systeme: 1 ID: DSA-4360-1
Sa, 29.12. 00:55 Zwei Probleme in libextractor
Betroffene Systeme: 1 ID: DSA-4361-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung