Login
Newsletter
Sicherheitsmeldungen für Januar 2019
Aktuelle Meldungen Distributionen
next 2019  next
next Januar  next
Datum Uhrzeit Hersteller Meldung
Di, 1.1. 23:46 Ausführen beliebiger Kommandos in thunderbird
Betroffene Systeme: 1 ID: DSA-4362-1
Mi, 9.1. 07:39 Mangelnde Eingabeprüfung in python-django
Betroffene Systeme: 1 ID: DSA-4363-1
07:39 Cross-Site Scripting in ruby-loofah
Betroffene Systeme: 1 ID: DSA-4364-1
Do, 10.1. 23:27 Ausführen von Code mit höheren Privilegien in tmpreaper
Betroffene Systeme: 1 ID: DSA-4365-1
So, 13.1. 00:25 Zahlenüberlauf in vlc
Betroffene Systeme: 1 ID: DSA-4366-1
Mo, 14.1. 07:12 Mehrere Probleme in systemd
Betroffene Systeme: 1 ID: DSA-4367-1
Di, 15.1. 07:42 Ausführen beliebiger Kommandos in zeromq3
Betroffene Systeme: 1 ID: DSA-4368-1
07:42 Mehrere Probleme in xen
Betroffene Systeme: 1 ID: DSA-4369-1
18:32 Mehrere Probleme in systemd (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-4367-2
Fr, 18.1. 07:14 Zwei Probleme in drupal7
Betroffene Systeme: 1 ID: DSA-4370-1
Di, 22.1. 16:37 Mangelnde Eingabeprüfung in apt
Betroffene Systeme: 1 ID: DSA-4371-1
So, 27.1. 12:07 Denial of Service in ghostscript
Betroffene Systeme: 1 ID: DSA-4372-1
Mo, 28.1. 09:38 Mehrere Probleme in coturn
Betroffene Systeme: 1 ID: DSA-4373-1
17:48 Mehrere Probleme in qtbase-opensource-src
Betroffene Systeme: 1 ID: DSA-4374-1
Mi, 30.1. 07:16 Ausführen beliebiger Kommandos in spice
Betroffene Systeme: 1 ID: DSA-4375-1
18:46 Mehrere Probleme in firefox-esr
Betroffene Systeme: 1 ID: DSA-4376-1
18:46 Ausführen beliebiger Kommandos in rssh
Betroffene Systeme: 1 ID: DSA-4377-1
18:46 Ausführen beliebiger Kommandos in php-pear
Betroffene Systeme: 1 ID: DSA-4378-1
Pro-Linux
Frohe Ostern
Neue Nachrichten
Werbung