Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Nov 2018 16:37

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 27. Mär 2002 13:44 
Hallöchen,
nach erfolgreicher installation der einzelnen Pakete:
http_server.admin 1.3.6.1 HTTP Server Administration
(Run-time)
http_server.base.rte 1.3.6.1 HTTP Server Base Run-Time
http_server.base.source 1.3.6.1 HTTP Server Source Code
http_server.frca 1.3.6.1 HTTP Server Fast Response Cache
Accelerator

wollte ich mir mal das konfigurieren per http anschauen. standartmässig geschiet dies über port 8008.
wenn ich diesen nun konfigurieren will (per browser/ dann gibts ein menüpunkt "configure server"), kommt diese fehlermeldung (in einer html-datei eingebettet) "The IBM Administration Server has not been installed. Install it from the installation program for the IBM HTTP Server and return here."

fehlt nun ein paket ist es eine einstellungssache bezüglich des httpd?

MfG


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de