Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
X-Bug,xfs &nvidiatreiber...

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Software
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
poschl



Anmeldungsdatum: 19.06.2004
Beiträge: 141
Wohnort: Böblingen

BeitragVerfasst am: 03. Jan 2005 16:17   Titel: X-Bug,xfs &nvidiatreiber...

hallöchen alle zusammen...
hatte vor einiger zeit ziemliche probleme mit nvidiatreiber und suse 9.2
da ich hier nicht die ganze vorgeschichte nochmal abspulen möchte stelle
ich einfach mal ´ne frage in den raum.
hab in andren foren erfahren das x offensichtlich einen kleinen bug hat und
im zusammenspiel mit nvidiatreiber dann der komplette desktop einfriert.
behebbar wäre das ganze in dem man den x font server startet.
kann da jemand was zu sagen - oder ist das aus den wolken gegriffen?

thx poschl...
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

silbenfresser
Gast





BeitragVerfasst am: 04. Jan 2005 23:41   Titel:

unsinn! mein xfs nix laufen und nvidia treiber rennt.
ich hab zwar kein suse mehr, aber haben die nicht schon immer probs damit gehabt. hab das mal gesehen bei einer suse9.1 install. nvidia installiert und schluß war.
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Software Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy