Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Nov 2018 19:03

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 21. Aug 2006 10:22 
Hallo ich habe mein evolution-mal-client auf 2.6 upgedatet und nun finktioniert dere Editor nicht mehr.
Fehlermeldung "Bitte stellen Si sicher dass die korrekte gtkhtml- und libgtkhtml-Version installiert ist.
Mein System hat gtkhtml2_3.10.0-15 mit entsprechnder libgtkhtml installiert, benötigt wird allerdings gtkhtml_3.10.1.
Weiss jemand wo ich die für eine X86_64 Architektur herkriege ?


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 22. Aug 2006 19:05 
Offline

Registriert: 31. Mai 2006 14:41
Beiträge: 54
Welche Distribution?


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de