Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 16. Dez 2018 15:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 08. Jan 2003 0:25 
Hi,

hat schon jemand Erfahrungen mit der automatischen Installation von SuSE 8.1 mittels AutoYast2 gesammelt?

Will von CD-Rom installieren, mit autoinst.xml von Diskette. Klappt aber nicht so ganz. Hat jemand eine Idee?

Wäre auch schon mit einem Link auf eine Seite mit Infos zufrieden.

Vielen Dank

Der Baeddmaen


Nach oben
   
BeitragVerfasst: 09. Jan 2003 0:37 
Offline
Pro-Linux

Registriert: 24. Nov 1999 0:05
Beiträge: 389
Wohnort: Wörth am Rhein
Hallo,

es sollte funktionieren. Hatte schon mal probiert und es gab keine Probleme. Eine genaue Beschreibung des Problems waere nicht schlecht. Du wirst verstehen, dass "Klappt aber nicht so ganz" ein wenig schwammig ist. *g*

Gruss

demon


Nach oben
   
BeitragVerfasst: 09. Jan 2003 22:39 
Hi,

danke für die Info. Das es grundsätzlich funktioniert, ist ja schon ne Info.

Hast Du's mit SuSE 8.1 probiert? Ohne irgendwelche Updates? Reines Standard-System?

Wenn ich die Installation nochmals wiederhole, schreib ich mir die Fehlermeldungen mal auf (hast ja recht <img src="http://www.pl-forum.de/UltraBoard/Images/Wilk.gif" border="0" align="middle">) )

Danke derweil

Der Baeddmaen


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de