Login
Login-Name Passwort


 
Newsletter
Werbung

Mi, 10. November 1999, 07:50

Software::Distributionen::Red Hat

Red Hat: Update des »initscripts«-Pakets

Eine Sicherheitslücke und eine Reihe von Fehlern beseitigt ein Update des »initscripts«-Pakets von Red Hat.

Die Sicherheitslücke betrifft nur Benutzer, die csh oder tcsh als Login-Shell verwenden.

Das Update mit dem Namen initscripts-4.63-1 ist von Red Hats Update-Site zu beziehen. Dieses Paket ist spezifisch für Version 6.1.

Werbung
Kommentare (Insgesamt: 0 || Kommentieren )
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung